0

Can’t exec “aclocal”

Got error message like ” Can’t exec “aclocal” ” while you just run autogen.sh,you need to install automake.
so,Please run this

yum install automake
Filed in: 杂技

Recent Posts

Bookmark and Promote!

Leave a Reply

You must be Logged in to post comment.

© 2020 陈李粮. All rights reserved. XHTML / CSS Valid.
.